×

Articole recomandate care v-ar putea plăcea

Cel mai ieftin
-86%
Switch Hikvision DS-3E0106P-E/M, 6 porturi 10/100 Mbps
Livrare poimâine

Switch Hikvision DS-3E0106P-E/M, 6 po...

191.08 lei

-61%
Switch Hikvision DS-3E0510HP-E, 8 porturi 10 / 100 / 1000 MBs
Livrare poimâine

Switch Hikvision DS-3E0510HP-E, 8 por...

527.17 lei

-1%
Switch Huawei 98012198, 24 porturi 10 / 100 / 1000 MBs
Livrare rapidă

Switch Huawei 98012198, 24 porturi 10...

1,346.55 lei

-1%
Switch D-Link DGS-1210-52, 48 porturi 10 / 100 / 1000 MBs
Livrare rapidă

Switch D-Link DGS-1210-52, 48 porturi...

1,349.20 lei

-1%
Switch Dahua CS4220-16GT-135, 16 porturi 10 / 100 / 1000 MBs
Livrare rapidă

Switch Dahua CS4220-16GT-135, 16 port...

1,353.72 lei

TP-LINK Omada Switch IES210GPP 10xGBit 6xPoE+/2xPoE++/2x Combo RJ45/SFP (260W) Industrial Easy Managed
Livrare rapidă

TP-LINK Omada Switch IES210GPP 10xGBi...

1,357.23 lei

Produsul tău 1,363.06 lei
Switch TP-Link TL-SG1428PE, 28 porturi 10 / 100 / 1000 MBs
Livrare rapidă

Switch TP-Link TL-SG1428PE, 28 portur...

1,364.81 lei

Switch D-Link DGS-1210-10MP/E, 10 porturi 10 / 100 / 1000 MBs
Livrare rapidă

Switch D-Link DGS-1210-10MP/E, 10 por...

1,365.34 lei

Switch HPE JL681A, 8 porturi 10 / 100 / 1000 MBs
Livrare poimâine

Switch HPE JL681A, 8 porturi 10 / 100...

1,366.50 lei

Cel mai scump
+1%
Switch D-Link DGS-1210-28P/ME/E, 24 porturi 10/100/1000 Mbps
Livrare rapidă

Switch D-Link DGS-1210-28P/ME/E, 24 p...

1,376.20 lei


Switch D-Link DGS-1210-10MP, 8 porturi 10/100/1000 Mbps


D-Link DGS-1210-10MP network switch Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Black

D-Link Switch 10 porturi POE smart maaged DGS-1210-10MP
Interfata: 8 x 10/100/1000Mbps
2 x100/1000 SFP
Capacitate switch: 20 Gbps
Memorie: 128Mb DDR3
Flash 32Mb
Auto MDI/MDIX
Buget POE: 130W
Dimensiuni: 330 x 180 x 44 mm
Greutate: 1.77kg.


Switch D-Link DGS-1210-10MP, 8 porturi 10/100/1000 Mbps

Referintă: 133450
SKU: DGS-1210-10MP
Compară:
1,35947
TVA inclus 1,123.53RON
209.90€
În stoc 5 buc
Fast delivery
Livrăm:
Miercuri, 7 octombrie



Preț NET: 1123.53 RON [209.9 €]
Disponibil și pe platforma B2B ›
Mai multe informații, te rog
Cere detalii
Te notificam imediat ce articolul va fi publicat!


Comercializat din 24/01/2018
Ridică din Alege Easybox
Transport Gratuit
în cazul produselor cu o greutate mai mare de 30kg, se pot adăuga taxe de expeditie, comunicate ulterior de catre un operator
Toate prețurile includ TVA
Compară  

Descriere


Network
Networking standardsIEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Flow control supportY
Port mirroringY
Link aggregationY
Broadcast storm controlY
Full duplexY
Auto MDI (MDI-X)Y
Number of VLANs4094
Spanning tree protocolY
Head-of-line (HOL) blockingY
VLAN supportY
10G supportN
Copper ethernet cabling technology10BASE-T,100BASE-TX,1000BASE-T
Cable types supportedCat5,Cat5e
Technical details
VendorD-Link
Pallet gross width1200 mm
Pallet gross length1100 mm
Shipping (inner) case width294 mm
Shipping (inner) case length416 mm
Shipping (inner) case height349 mm
Shipping (inner) case gross weight10116 g
Products per shipping (inner) case3 pc(s)
Shipping (inner) case net weight9315 g
Pallet gross weight (air)268284 g
Master (outer) cases per pallet (air)24 pc(s)
Products per pallet (air)72 pc(s)
Pallet height (air)1182 mm
Pallet gross weight (sea)430640 g
Master (outer) cases per pallet (sea)40 pc(s)
Products per pallet (sea)120 pc(s)
Pallet height (sea)1880 mm
Ports & interfaces
Basic switching RJ-45 Ethernet ports typeGigabit Ethernet (10/100/1000)
Basic switching RJ-45 Ethernet ports quantity8
SFP module slots quantity2
Fiber optic connectorSFP
Optical fiber
Fiber ethernet cabling technology100BASE-FX,1000BASE-X
Weight & dimensions
Height44 mm
Width330 mm
Depth180 mm
Weight1770 g
Design
LED indicatorsActivity, Link, Power, Speed
Product colourBlack
CertificationCE A, VCCI A, FCC A, BSMI, CCC
SafetyCB, UL, BSMI, CCC
Power over Ethernet (PoE)
Power over Ethernet plus (PoE+) ports quantity8
Total Power over Ethernet (PoE) budget130 W
Power over Ethernet (PoE)Y
Performance
Maximum cable length100 m
Firmware upgradeableY
Mean time between failures (MTBF)1274005 h
Flash memory32 MB
Internal memory128 MB
Memory typeDDR3-SDRAM
Multicast features
Multicast supportY
Power
AC input frequency50 - 60 Hz
AC input voltage100 - 240 V
Power consumption (max)152.3 W
Operational conditions
Operating temperature (T-T)-5 - 50 °C
Storage relative humidity (H-H)0 - 95 %
Heat dissipation519.51 BTU/h
Operating relative humidity (H-H)0 - 95 %
Storage temperature (T-T)-20 - 70 °C
Data transmission
Packet buffer memory4.1 MB
Switching capacity20 Gbit/s
Jumbo frames10000
Jumbo frames supportY
Store-and-forwardY
MAC address table8000 entries
Forwarding rate14.88 Mpps
Packaging data
Package depth400 mm
Package height91 mm
Package width319 mm
Package weight3105 g
Security
Loop protectionY
IP-MAC-Port bindingY
Access Control List (ACL) rules768
Access Control List (ACL)Y
DHCP featuresDHCP server,DHCP client
Security algorithms802.1x RADIUS,EAP,MD5,PEAP,SNMP,SSH-2,SSL/TLS,TTLS
IGMP snoopingY
Management features
ARP inspectionY
MIB supportRFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
Switch layerL2/L3
Quality of Service (QoS) supportY
Web-based managementY
System event logY
Switch typeManaged

 

mai mult

Specificații produs

MODEL
ModelDGS-1210-10MP
Greutate1.77 kg
Adrese MAC8k
Dimensiuni330 x 180 x 44 mm
ManagementDa
ProducatorD-Link
Porturi SFP2
Porturi RJ-458
Viteza de transfer10/100/1000 Mbps
Selectie URY

Produse similare


1.25672 lei 234.78€
În stoc 6 buc
Delivery
Livrăm:
Joi, 15 octombrie


     

1.26049 lei 235.49€
În stoc suficient
Delivery
Livrăm:
Joi, 15 octombrie


     

1.25534 lei 234.52€
În stoc 5 buc
Fast delivery
Livrăm:
Miercuri, 7 octombrie


     

1.26150 lei 235.68€
În stoc suficient
Delivery
Livrăm:
Joi, 12 noiembrie


     

1.26963 lei 237.19€
În stoc 18 buc
Delivery
Livrăm:
Joi, 29 octombrie


     

1.31299 lei 245.29€
În stoc suficient
Delivery
Livrăm:
Joi, 12 noiembrie


     

1.31850 lei 246.32€
În stoc 4 buc
Delivery
Livrăm:
Miercuri, 28 octombrie


     

1.33142 lei 248.74€
În stoc suficient
Fast delivery
Livrăm:
Miercuri, 7 octombrie


     

1.34317 lei 250.93€
În stoc suficient
Delivery
Livrăm:
Joi, 15 octombrie


     

1.34221 lei 250.75€
În stoc 1 buc
Fast delivery
Livrăm:
Miercuri, 7 octombrie


     

1.34221 lei 250.75€
În stoc 1 buc
Fast delivery
Livrăm:
Miercuri, 7 octombrie


     

1.34249 lei 250.81€
În stoc 14 buc
Delivery
Livrăm:
Miercuri, 28 octombrie


     

1.34565 lei 251.40€
În stoc 1 buc
Fast delivery
Livrăm:
Miercuri, 7 octombrie


     

1.36481 lei 254.98€
În stoc suficient
Delivery
Livrăm:
Joi, 15 octombrie


     

1.35360 lei 252.88€
În stoc 5 buc
Delivery
Livrăm:
Vineri, 16 octombrie


     

1.35723 lei 253.56€
În stoc suficient
Fast delivery
Livrăm:
Miercuri, 7 octombrie


     

1.36650 lei 255.29€
În stoc suficient
Fast delivery
Livrăm:
Joi, 8 octombrie

Rezervă în Showroom


     

1.37100 lei 256.13€
În stoc 11 buc
Delivery
Livrăm:
Miercuri, 14 octombrie


     

1.38073 lei 257.95€
În stoc 9 buc
Delivery
Livrăm:
Joi, 15 octombrie


     

1.37826 lei 257.49€
În stoc 14 buc
Fast delivery
Livrăm:
Miercuri, 7 octombrie


     

1.39385 lei 260.40€
În stoc suficient
Delivery
Livrăm:
Marți, 13 octombrie


     

1.38520 lei 258.79€
În stoc 1 buc
Fast delivery
Livrăm:
Miercuri, 7 octombrie


     

1.40589 lei 262.65€
În stoc 15 buc
Delivery
Livrăm:
Vineri, 16 octombrie


     

1.44354 lei 269.68€
În stoc 8 buc
Delivery
Livrăm:
Miercuri, 14 octombrie


     

1.40727 lei 262.91€
În stoc 3 buc
Delivery
Livrăm:
Miercuri, 14 octombrie


     

1.41964 lei 265.22€
În stoc suficient
Fast delivery
Livrăm:
Miercuri, 7 octombrie


     

1.42484 lei 266.19€
În stoc suficient
Delivery
Livrăm:
Vineri, 16 octombrie


     

1.42026 lei 265.34€
În stoc suficient
Delivery
Livrăm:
Joi, 22 octombrie


     

1.44498 lei 269.95€
În stoc 5 buc
Delivery
Livrăm:
Joi, 15 octombrie


     

1.43932 lei 268.90€
În stoc suficient
Delivery
Livrăm:
Joi, 15 octombrie


     

1.44532 lei 270.02€
În stoc suficient
Delivery
Livrăm:
Joi, 12 noiembrie


     

1.24612 lei 232.80€
În stoc 15 buc
Fast delivery
Livrăm:
Miercuri, 7 octombrie


     

/5 reviews

  •    384 zile,3 ore si 44 minute

    Am achiziționat de la URY STORE un Server DELL PowerEdge T160 cu o configurație de top: procesor Intel Xeon E-2488, 2 x SSD Samsung de 1TB, placă video RTX A400 LP 4GB cu 4 x mini DisplayPort, într-un format Smallbox ideal pentru spații restrânse. Performanța este remarcabilă — serverul rulează fără probleme sarcini complexe, fiind perfect pentru medii de virtualizare, dezvoltare software și aplicații grafice. Livrarea a fost rapidă și fără incidente, iar produsul a fost ambalat cu grijă, ajungând în stare impecabilă. Ce m-a impresionat cu adevărat a fost nivelul de suport oferit de echipa URY STORE: comunicare clară, promptitudine și disponibilitate pentru orice întrebare tehnică. Este evident că URY STORE pune accent pe calitate, atât în ceea ce privește produsele, cât și serviciile. Într-un domeniu în care fiabilitatea și suportul tehnic sunt esențiale, URY STORE reușește să ofere o experiență completă și de încredere. Recomand cu toată încrederea acest magazin tuturor celor care caută echipamente IT performante și servicii profesionale. Cu siguranță voi reveni pentru viitoare achiziții!

  •    412 zile,9 ore si 53 minute

    Foarte multumit de interactiunea cu magazinul. Dl Cristian a fost extrem de amabil si maleabil. Tot procesul de achizitie echipamente a mers snur. Recomand!

  •    496 zile,23 ore si 31 minute

    Ury store,un magazin foarte bun,orice problema intampinati,...,domnul administrator rezolvă Achizitionasem un laptop Asus Vivobook.Acumulatorul era mort.De nou.Am contactat firma prin dna Stela Janko si,imediat,au trimis Cargus curier ,au preluat laptopul si in cateva zile mi l au adus cu alt acumulator instalat in service ul dlor.Nu m a costat nimic.Apoi,deoarece acest laptop nu are nimic pe el si se instaleaza mai greu windows si office ul microsoft ,am tot scris pe wh si am sunat la dl administrator.Explcandu i situaitia mea,ca am luat acest laptop din banii de prima de cariera didactica si ca nu am laptop si nu stiu sa instalez sistem dr operare pe el,a trimis Sameday ,l au preluat si,in cateva zile,mi l au trimis inapoi cu toate instalate...si nici un ban nu mi au cerut ..au platit si curier fan courier inapoi...Deci,oamenii,dl administrator indeosebi,sunt Oameni si chiar daca s a strecurat o mica greseala de acumulator initial,au indreptat o cu varf si indesat,indatorându mă...lucru pentru care ,le MULTUMESC frumos si ii felicit.Va doresc spor si succes,Ury Store! Viata indelungata cu sanatate!

  •    498 zile,7 ore si 58 minute

    Am achiziționat un Invertor volt polska sinus pro ultra hv6000 Comunicare super, livrare super, momentan aparatul funcționează cum trebuie. Bravo !

  •    515 zile,9 ore si

    Am achiziționat recent un laptop de gaming de la Ury Store și sunt extrem de mulțumit atât de produs, cât și de serviciile oferite. Personalul a fost foarte amabil și bine informat, răspunzând cu răbdare la toate întrebările mele și oferindu-mi recomandări utile în funcție de nevoile mele. Laptopul a fost livrat rapid, ambalat impecabil, iar produsul corespunde în totalitate descrierii de pe site. Funcționează perfect, performanțele sunt excelente și se vede că este un produs de calitate. Apreciez în mod deosebit comunicarea promptă și profesionalismul echipei. Este clar că pun accent pe satisfacția clientului. Cu siguranță voi reveni pentru viitoare achiziții și recomand acest magazin tuturor celor care caută echipamente IT de încredere!

  •    537 zile,5 ore si 25 minute

    Am avut o experiență foarte plăcută cu această firmă! Am comandat o imprimantă și am fost impresionat de promptitudinea livrării — totul a decurs rapid și fără probleme. Personalul a fost foarte amabil și profesionist, oferindu-mi toate informațiile de care aveam nevoie. Se vede că este o firmă serioasă, care pune accent pe calitatea serviciilor oferite. Recomand cu încredere!

  •    580 zile,8 ore si 48 minute

    Am cumparat un laptop HP, multumita de produs si de interactiunea cu cei de la URY STORE. Oameni seriosi, saritori, m-au ajutat cu tot ce am avut nevoie!

  •    581 zile,3 ore si 45 minute


  •    581 zile,5 ore si 9 minute

    Servicii profesioniste, echipamente de calitate. Recomand!

  •    581 zile,5 ore si 27 minute


  •    715 zile,22 ore si 24 minute

    Recomand cu incredere URY STORE. Servicii impecabile, comunicare foarte buna, produse livrate la timp. Mult succes cu business-ul!

  •    746 zile,9 ore si 3 minute


  •    768 zile,2 ore si 27 minute

    Am fost placut surprins de interactiunea cu personalul magazinului. Comanda s-a derulat normal, produsul ajuns cu bine. Marele atu este ca au produse care nu sunt aduse de alte magazine din tara noastra.

  •    788 zile,3 ore si 30 minute

    Servicii de nota 10. Am achiziționat un o imprimanta multifuncțională și sunt foarte mulțumită atat de produs, cât și amabilitatea și promptitudinea personalului.

  •    788 zile,19 ore si 11 minute


  •    789 zile,8 ore si 22 minute


  •    804 zile,8 ore si 54 minute

    Cooperare excelenta!